QRCode support is always enabled now;
[novacoin.git] / contrib / debian / rules
index d737331..3ab9fe9 100755 (executable)
@@ -16,7 +16,7 @@ override_dh_auto_clean:
        cd src; $(MAKE) -f makefile.unix clean
 
 override_dh_auto_configure:
-       qmake novacoin-qt.pro USE_QRCODE=1 USE_ASM=1 USE_LEVELDB=1
+       qmake novacoin-qt.pro USE_ASM=1 USE_LEVELDB=1
 
 # Ensure wrapper is set executable
 binary-post-install/novacoind: